Ir para conteúdo
Fórum CódigoFonte.net

minuto.digital

Membros
  • Total de itens

    1
  • Registro em

  • Última visita

  1. OLá pessoal estou instalando o PosgreSQL... e recebo a seguinte mensagem durante a instalação: o instalador detectou uma versão incompatível da OpenSSL em seu PATH do sistema. O PostgreSQL requer a OpenSSL 0.9.7 ou superior. se você remover seus arquivos OpenSSL (LIBEAY32.DLL e SSLEAY32.DLL), o instalador irá criar novas versões automaticamente. removo isso ou não? se dou continuidade ignorando essa mensagem, felizmente quando vou criar ou logar-se no banco ele não me permite a senha q uso. Pretendo trabalhar com o delphi e instalo o pacote dos componentes Zeos o que faço? att Flávio
×
×
  • Criar Novo...