Ir para conteúdo
Fórum CódigoFonte.net
Entre para seguir isso  
marciof

Opiniões

Recommended Posts

Meu Site

Agora eh com vcs!

só tem umas gambiarras q eu to tentando arrumar ehhe...

Mas o que acharam assim mesmo ? tongue.gif

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara sinceramente, ta muito ruim

vc tem um baita erro logo na entrada da pagina, olha soh, peguei isso no seu cf:

<a href="http://www.freewebs.com/stjiimmy/index2.html" <a target="_blank"><img src="http://www.freewebs.com/stjiimmy/entrada.jpg" width="400" heigth="400"></img>

se vc reparar bem, vc abriu uma tag <a e sem fechar ela, abriu outra tag <a q naum tem o parametro mais importante, o parametro "href"

isso faz com q seu link de defeito e naum funcione...

o usuario precisaria entender bastante de html pra driblar o seu sistema de frames e achar o verdadeiro cf da pagina...

lah no seu index2.html o menu aparentemente ta bem legal, eh o q salva

mas ainda tem um erro, o link dele ta sendo considerado como tamanho do texto, aew quando vc leva o mouse por cima, o fundo do link muda de cor, mas soh ateh a extremidade do texto, devia ser 100% pra ocupar toda a div em q ele esta contido...

e cara, deu trabalho chegar na sua pagina inicial...

na boa, vc precisa melhorar bastante em html

mas jah eh um começo

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara ta legal tudo mais, tem que mudar a letra que ta padrao algumas letras com acento estãoa assim ? cara e esse cjb velho!! dry.gifdry.gifdry.gifdry.gifdry.gifdry.gifdry.gifdry.gifdry.gifdry.gifdry.gif ele esta instalando virus na hora que os usuarios acessam =D da uma melhorada no site =D

abraços!

ray

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Visitante

poxa brotther, seu menu tá até legal, porém de primeira vc já deu uma mancada, ou seja, em colocar seu site para abrir um uma nova janela, por que vc não deixou para que o mesmo abrisse na mesma janela após clicarmos na foto? esse tipo de ação deixa o usuário irritado, (eu sou um deles), que navegam na página e quando clicam em um link abre-se uma nova janela... enfim, tente ser mais organizado também, pois seu conteúdo tá muito solto, bem como tente utilizar padrões estabelecidos para web em banners, ou seja, tente sempre utilizar banners com dimensões 468x60 , 120x60 e assim sucessivamente...

valew..essa é mina opinião....

Compartilhar este post


Link para o post
Compartilhar em outros sites
poxa brotther, seu menu tá até legal, porém de primeira vc já deu uma mancada, ou seja, em colocar seu site para abrir um uma nova janela, por que vc não deixou para que o mesmo abrisse na mesma janela após clicarmos na foto? esse tipo de ação deixa o usuário irritado, (eu sou um deles), que navegam na página e quando clicam em um link abre-se uma nova janela... enfim, tente ser mais organizado também, pois seu conteúdo tá muito solto, bem como tente utilizar padrões estabelecidos para web em banners, ou seja, tente sempre utilizar banners com dimensões 468x60 , 120x60 e assim sucessivamente...

valew..essa é mina opinião....

eu tbm acho

Compartilhar este post


Link para o post
Compartilhar em outros sites
poxa brotther, seu menu tá até legal, porém de primeira vc já deu uma mancada, ou seja, em colocar seu site para abrir um uma nova janela, por que vc não deixou para que o mesmo abrisse na mesma janela após clicarmos na foto? esse tipo de ação deixa o usuário irritado, (eu sou um deles), que navegam na página e quando clicam em um link abre-se uma nova janela... enfim, tente ser mais organizado também, pois seu conteúdo tá muito solto, bem como tente utilizar padrões estabelecidos para web em banners, ou seja, tente sempre utilizar banners com dimensões 468x60 , 120x60 e assim sucessivamente...

valew..essa é mina opinião....

blz pessoal..

vou seguir todos os conselhos..

E sobre esse modo de entrada..

eu achei o único caso para o cjb, pois eh assim!

Antes vc entrava no site pelo cjb e abria a index2.html, mas o problema eh que um spam do cjb vinha e ficava dentro da página escondido! Ae o menu não funcionava, demorei horas e dias para tentar descobrir o problema..

Unica solução foi essa pq, o pessoal já conheçe bem essa url e ae eh foda mudar ela.

valeu e já estou arrumando os erros eheheh

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×
×
  • Criar Novo...